Перейти к содержимому


Фотография

OM605 W202 не могу завести


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 ОФФЛАЙН   RockMan

RockMan

    Мерсовод

  • Пользователи
  • PipPip
  • Cообщений: 103
  • Город:Смоленск
  • Автомобиль:
    W201, 190E, 1985

Отправлено 12 Август 2017 - 23:09

Всем привет. Ситуация такая, купил W202 1994г.в. без ГБЦ, всё остальное было на машине в сборе. Купил ДВС Ом605.911 (такой и стоял), зажигание выставили правильно, перепроверяли несколько раз. Воздух прокачивали, вроде продавили, иногда пытается схватывать, но беда в том, что с ТНВД на форсунки солярка не идёт, на 1 цилиндре вообще сухо, второй еле-еле продавливает, 3-4-5 более-менее, но не всегда. Также заметил что не всегда щёлкает клапан отсечки. Не знаю уже куда копать. Может быть можно диагностику сделать какую?


  • 0

#2 ОФФЛАЙН   RockMan

RockMan

    Мерсовод

  • Пользователи
  • PipPip
  • Cообщений: 103
  • Город:Смоленск
  • Автомобиль:
    W201, 190E, 1985

Отправлено 13 Август 2017 - 21:01

Ездил сегодня пробовать, диагностика светодиодом не хочет работать, светодиод горит постоянно и при выключенном и при включенном зажигании, перемычка не помогает. Выяснил методом тыка, что питание на клапан отсечки ТНВД приходит по разному. Иногда 12В, иногда 6-7В, а порой и вообще 1В. То есть я так понимаю проблема в том, что где-то потеря напряжения. Пробовал покрутить, но аккумулятор слабый, не получилось проверить, завтра буду заряжать и пробовать крутить с открытым от другого аккумулятора клапаном отсечки напрямую.


  • 0

#3 ОФФЛАЙН   RockMan

RockMan

    Мерсовод

  • Пользователи
  • PipPip
  • Cообщений: 103
  • Город:Смоленск
  • Автомобиль:
    W201, 190E, 1985

Отправлено 14 Август 2017 - 14:23

Всем спасибо, завёл. Оказывается воздух в насосе был.


  • 1




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных